Текст задания

Известно количество осадков (в миллиметрах), выпадавших в Москве за каждый год в течение последних 50 лет ХХ столетия. Подготовить лист для вычисления:

а) среднегодового количества осадков;

б) среднего отклонения от величины, найденной по пункту (а)

Решение

Общий вид разработанного листа представлен на рисунке:

 

На данном листе расположена таблица с исходными данными о количестве осадков по годам, начиная с 1950 до 2000.

Формулы в ячейках:

D2 =СРЗНАЧ(B5:B55)

D3 =СРЗНАЧ(C5:C55)

C5 =ABS(B5-$D$2)

Столбец С заполнен с помощью функции автозаполнения, начиная с ячейки С5.

Написать отзыв

Внимание: HTML не поддерживается! Используйте обычный текст!
    Плохо           Хорошо

Расчет среднего количества осадков в Excel


0 отзывов / Написать отзыв


Помогло решение? Буду рад маленькой награде=)


Смотрите также

Контрольная в Excel (задачи двух уровней сложности)

Контрольная в Excel (задачи двух уровней сложности)

Задания первого уровня сложности Задача 1.11)Выполните табуляцию функции f2=|lnx|+1. Диапазон и..

300.00 р.

Информационные технологии в экономике (3 вариант)

Информационные технологии в экономике (3 вариант)

Ниже представлен текст всех задач, решение которых представлено в архиве. Для того, чтобы скачать ар..

200.00 р.

Теги: Microsoft Excel

Не подошла работа?

Узнайте стоимость написания работы по Вашему заданию

(это быстро и бесплатно)

Узнать стоимость

Спасибо, не надо